

<!DOCTYPE html>
<html lang="en">

<head>
    <!-- Start Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TBS78JZ');</script>
    <!-- End Google Tag Manager -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
  

    <!-- Responsive View Port -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

    <!-- Meta -->
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <!-- Bookmark Icons -->
    <link rel="apple-touch-icon" sizes="180x180" href="/Themes/Client/app/img/apple-touch-icon.png" /><link rel="icon" type="image/png" href="/Themes/Client/app/img/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/Themes/Client/app/img/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/Themes/Client/app/img/manifest.json" /><link rel="mask-icon" href="/Themes/Client/app/img/safari-pinned-tab.svg" color="#5bbad5" /><link rel="shortcut icon" href="/Themes/Client/app/img/favicon.ico" /><meta name="msapplication-config" content="/Themes/Client/app/img/browserconfig.xml" /><meta name="theme-color" content="#002f65" />

    <!-- Stylesheets -->
    
<link href="/cassette.axd/stylesheet/e096e967a45a97d7ba463d2d0c30d3889e87d5f2/globalCSS" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/stylesheet/da39a3ee5e6b4b0d3255bfef95601890afd80709/ClientCSS" type="text/css" rel="stylesheet"/>

        <link href=//dup.silverchair-cdn.com/data/SiteBuilderAssets/Live/CSS/public-culture/Site-900668897.css rel="stylesheet" type="text/css" />
    <link rel="stylesheet" type="text/css" href="/Themes/Client/app/css/bg_img.css" />

    <!--<link rel="stylesheet" type="text/css" href="/Themes/Green/UI/app/vendor/jscrollpane/jscrollpane.css" />-->
    <!--<link rel="stylesheet" type="text/css" href="Themes/Green/MasterPages/Themes/Green/UI/app/vendor/jquery.tablesorter/theme.default.css" />-->
    <!--<link rel="stylesheet" type="text/css" href="Themes/Green/MasterPages/Themes/Green/UI/app/css/style.css" />-->
    <!-- Scripts -->
    


<script src="//" type="text/javascript"></script>
<script src="/cassette.axd/script/da39a3ee5e6b4b0d3255bfef95601890afd80709/clientCustomJS" type="text/javascript"></script>
<script src="//" type="text/javascript"></script>
 

    <script type="text/javascript">
        var App = App || {};
        App.LoginUserInfo = { 
            isInstLoggedIn: [0],
            isIndividualLoggedIn: [0]
        };

        App.CurrentSubdomain = 'public-culture';
        App.SiteURL = 'https://read.dukeupress.edu/';
    </script>

    <!-- Extra Head Content -->
    
    
    


    <link rel="canonical" href="https://read.dukeupress.edu/public-culture" />


        <!-- Start: GPT Async -->

<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<title>
	Public Culture | Duke University Press
</title></head>

<body data-sitename="publicculture" class="off-canvas pg_index" data-sitestyletemplate ="Journal" theme-public-culture>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBS78JZ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="skipnav">Skip to Main Content</a>
    <form method="post" action="./public-culture" id="webform">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMjM0Njk5MDMxZGRa5HUITCpI2HySc5Zgyg7sgvM2fw==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2778BEE6" />
        </form>
        
        <input id="hdnSiteID" type="hidden" value="1000071" />

        

        
    <div class="master-container">
        <section class="master-header row">
                <div class="widget widget-SitePageHeader widget-instance-SitePageHeader">
        
    <div class="ad-banner">
    <div class="widget widget-AdBlock widget-instance-HeaderAd">
        <div id="adBlockHeader" style=' '>
    <script>
        googletag.cmd.push(function () { googletag.display('adBlockHeader'); });
    </script>
</div>
 
    </div>

    </div>

    <div class="site-theme-header">
        <div class="center-inner-row">

            <div class="site-theme-header-logo">
                <a href="/"><img src="/UI/app/svg/umbrella/logo.svg" alt="Umbrella Alt Text" class="site-theme-header-image"></a>
            </div><!-- /.site-theme-header-logo -->

                <div class="global-nav">
                    <nav class="navbar-menu">
                        <i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-0"><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27050"><a href="//read.dukeupress.edu/pages/explore_subjects" class="nav-link">Explore Subjects</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27047"><a href="/public-culture/#" class="nav-link dummy-link">Books</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27051"><a href="/books" class="nav-link">Books</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27052"><a href="//read.dukeupress.edu/books/pages/Browse_by_Subject" class="nav-link">Browse by Subject</a></li></ul></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27048"><a href="/public-culture/#" class="nav-link dummy-link">Journals</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27053"><a href="/journals" class="nav-link">Journals</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27054"><a href="//read.dukeupress.edu/journals/pages/Browse_by_Title" class="nav-link">Browse by Title</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27055"><a href="//read.dukeupress.edu/journals/pages/Browse_by_Subject" class="nav-link">Browse by Subject</a></li></ul></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27056"><a href="//read.dukeupress.edu/pages/About" class="nav-link">About</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27049"><a href="/public-culture/#" class="nav-link dummy-link">Information for</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27057"><a href="https://www.dukeupress.edu/Advertise" class="nav-link">Advertisers</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27058"><a href="https://www.dukeupress.edu/Authors" class="nav-link">Book Authors</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27059"><a href="https://www.dukeupress.edu/Booksellers" class="nav-link">Booksellers/Media</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27060"><a href="https://www.dukeupress.edu/CustomerService" class="nav-link">Customers</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27061"><a href="https://www.dukeupress.edu/Educators" class="nav-link">Educators</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27062"><a href="https://www.dukeupress.edu/Editors" class="nav-link">Journal Authors/Editors</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27063"><a href="https://www.dukeupress.edu/Subscribers" class="nav-link">Journal Subscribers</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27064"><a href="https://www.dukeupress.edu/Libraries" class="nav-link">Librarians</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27065"><a href="https://www.dukeupress.edu/PJournals" class="nav-link">Prospective Journals</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27066"><a href="https://www.dukeupress.edu/Rights" class="nav-link">Rights & Permissions</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27067"><a href="https://www.dukeupress.edu/Societies" class="nav-link">Societies</a></li></ul></li></ul>
                    </nav>
                </div>
            <ul class="site-theme-header-menu account-menu">

                <!-- MOBILE SEARCH  -->
                <li class="site-theme-header-menu-item mobile">
                    <button href="" class="btn btn-as-icon mobile-dropdown-toggle mobile-search-toggle">
                        <i class="icon-menu_search"><span class="screenreader-text">Search</span></i>
                    </button>
                </li>

                <!-- MOBILE MENU -->
                <li class="site-theme-header-menu-item mobile">
                    <button href="" class="btn btn-as-icon mobile-dropdown-toggle mobile-account-toggle">
                        <i class="icon-menu_account"><span class="screenreader-text">Account Menu</span></i>
                    </button>
                </li>

                <!-- MOBILE NAV -->
                <li class="site-theme-header-menu-item mobile">
                    <button href="" class="btn btn-as-icon mobile-dropdown-toggle mobile-nav-toggle">
                        <i class="icon-menu_hamburger"><span class="screenreader-text">Menu</span></i>
                    </button>
                </li>

                <!-- DESKTOP INSTITUTIONS -->

                <!-- DESKTOP SIGN IN -->
                <li class="site-theme-header-menu-item desktop">
                    <a href="javascript:;" class="dropdown-toggle signin" id="header-account-info-user-fullname">
                        
Sign In                        <i class="icon-general-arrow-filled-down arrow-icon"></i>
                    </a>
                    <div class="dropdown-panel dropdown-panel-signin dropdown-panel-form">
                        <div class="spinner"></div>
                    </div><!-- /.dropdown-panel -->
                </li>

                <!-- DESKTOP REGISTRATION -->
                    <li class="site-theme-header-menu-item desktop"><a href="/my-account/register?siteId=1000071&amp;returnUrl=%2fpublic-culture" class="register">Register</a></li>

                <!-- LANGUAGE -->
                    <!-- <li class="site-theme-header-menu-item desktop">
                        <a href="" class="dropdown-toggle language">Language</a>
                        <div class="dropdown-panel">
                            <div class="dropdown-menu">
                                <ul>
                                    foreach (var lang in Model.LanguageOptions)
                                    {
                                        string selectedClass = (lang.SiteId == Model.SiteId ? " selected" : "");
                                        Html.Raw(String.Format("<li class=\"header-language-item{0}\"><a href=\"//{1}\">{2}</a></li>", selectedClass, lang.SiteUrl, lang.LanguageText))
                                        ;
                                    }
                                </ul>
                            </div>
                        </div>
                    </li> -->

            </ul><!-- /.site-theme-header-menu .account-menu -->
        </div><!-- /.center-inner-row -->
    </div><!-- /.site-theme-header -->

<div class="dropdown-panel-wrap">

    
        <div class="dropdown-panel mobile-search-dropdown">
            <div class="mobile-search-inner-wrap">
                <div class="navbar-search">
                    <div id="MobileMicrositeSearch" class="mobile-microsite-search">
                        <label>
                            <span class="screenreader-text">Navbar Search Filter</span>
                            <select class="navbar-search-filter" id="navbar-search-filter-mobile">
<option class="header-search-bar-filters-item" value="https://read.dukeupress.edu/search-results?page=1&q={searchQuery}" >Books & Journals</option><option class="header-search-bar-filters-item" value="https://read.dukeupress.edu/journals/search-results?page=1&q={searchQuery}&fl_SiteID=1000009&allJournals=1" >All Journals</option><option class="header-search-bar-filters-item selected" value="https://read.dukeupress.edu/public-culture/search-results?page=1&q={searchQuery}&fl_SiteID=1000071" selected>Public Culture</option>                            </select>
                        </label>
                        <label for="MobileMicrositeSearchTerm"><span class="screenreader-text">Mobile Microsite Search Term</span></label>
                        <input class="mobile-search-input mobile-microsite-search-term" type="text" maxlength="255" placeholder="Search" id="MobileMicrositeSearchTerm">

                        <span id="MobileMicrositeSearchIcon" class="mobile-microsite-search-icon mobile-search-submit icon-menu_search"><span class="screenreader-text">Search</span></span>

                    </div><!-- /#MobileMicrositeSearch -->
                </div><!-- /.navbar-search -->
            </div><!-- /.mobile-search-inner-wrap -->
        </div><!-- /.dropdown-panel .dropdown-panel-search -->
    <div class="dropdown-panel mobile-account-dropdown">
        <ul class="site-menu site-menu-lvl-0">
            <li class="site-menu-item site-menu-lvl-0">
                <a href="" class="nav-link mobile-account-signin dummy-link" id="header-account-info-user-fullname">
                    
Sign In                    <i class="mobile-nav-arrow icon-general_arrow-down"></i>
                </a>
                <ul class="site-menu site-menu-lvl-1">
                    <li class="dropdown-signin-form">
                        <div class="spinner"></div>
                    </li>
                </ul>
            </li>
                            <li class="site-menu-item">
                    <a href="/my-account/register?siteId=1000071&amp;returnUrl=%2fpublic-culture" class="register nav-link">Register</a>
                </li>
        </ul>
    </div><!-- /.dropdown-panel .dropdown-panel-account -->
    
    <div class="dropdown-panel mobile-nav-dropdown">
<i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-0"><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27050"><a href="//read.dukeupress.edu/pages/explore_subjects" class="nav-link">Explore Subjects</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27047"><a href="/public-culture/#" class="nav-link dummy-link">Books</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27051"><a href="/books" class="nav-link">Books</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27052"><a href="//read.dukeupress.edu/books/pages/Browse_by_Subject" class="nav-link">Browse by Subject</a></li></ul></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27048"><a href="/public-culture/#" class="nav-link dummy-link">Journals</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27053"><a href="/journals" class="nav-link">Journals</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27054"><a href="//read.dukeupress.edu/journals/pages/Browse_by_Title" class="nav-link">Browse by Title</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27055"><a href="//read.dukeupress.edu/journals/pages/Browse_by_Subject" class="nav-link">Browse by Subject</a></li></ul></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27056"><a href="//read.dukeupress.edu/pages/About" class="nav-link">About</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-27049"><a href="/public-culture/#" class="nav-link dummy-link">Information for</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27057"><a href="https://www.dukeupress.edu/Advertise" class="nav-link">Advertisers</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27058"><a href="https://www.dukeupress.edu/Authors" class="nav-link">Book Authors</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27059"><a href="https://www.dukeupress.edu/Booksellers" class="nav-link">Booksellers/Media</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27060"><a href="https://www.dukeupress.edu/CustomerService" class="nav-link">Customers</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27061"><a href="https://www.dukeupress.edu/Educators" class="nav-link">Educators</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27062"><a href="https://www.dukeupress.edu/Editors" class="nav-link">Journal Authors/Editors</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27063"><a href="https://www.dukeupress.edu/Subscribers" class="nav-link">Journal Subscribers</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27064"><a href="https://www.dukeupress.edu/Libraries" class="nav-link">Librarians</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27065"><a href="https://www.dukeupress.edu/PJournals" class="nav-link">Prospective Journals</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27066"><a href="https://www.dukeupress.edu/Rights" class="nav-link">Rights & Permissions</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-27067"><a href="https://www.dukeupress.edu/Societies" class="nav-link">Societies</a></li></ul></li></ul>        <i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-0"><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26810"><a href="/public-culture/issue" class="nav-link">Issues</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26808"><a href="/public-culture/#" class="nav-link dummy-link">For Authors</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26811"><a href="/public-culture/pages/Submission_Guidelines" class="nav-link">Submission Guidelines</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26812"><a href="https://eoc.sheridan.com/reprints/eorder/index.php?DBS=A&UNDO=1&PUID=10230&SERVICE=2" class="nav-link">Order Article Reprints</a></li></ul></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26813"><a href="/my-account/alerts" class="nav-link">Alerts</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26814"><a href="https://www.dukeupress.edu/public-culture" class="nav-link">Purchase</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26809"><a href="/public-culture/#" class="nav-link dummy-link">About</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26815"><a href="/public-culture/pages/About" class="nav-link">About Public Culture</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26816"><a href="/public-culture/pages/Editorial_Board" class="nav-link">Editorial Board</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26817"><a href="https://www.dukeupress.edu/public-culture#advertising" class="nav-link">Advertising</a></li></ul></li></ul>    </div><!-- /.dropdown-panel .dropdown-panel-nav -->

</div><!-- /.dropdown-panel-wrap -->


    <div class="journal-header journal-bg">
        <div class="center-inner-row">
            <div class="journal-logo-container">
                <a href="//read.dukeupress.edu/public-culture" class="journal-logo-container">
                    <img id="logo-PublicCulture" class="journal-logo" src="//dup.silverchair-cdn.com/data/SiteBuilderAssets/Live/Images/public-culture/PCL_title404187645.svg" alt="Public Culture" />
                </a>
            </div>
            <div class="society-logo-block">
            </div> <!-- /.society-logo-block - NOTE: We want this element on the page, even if there are no society logos -->
        </div><!-- /.center-inner-row -->
    </div><!-- /.journal-header -->

<div class="navbar">
    <div class="center-inner-row">
                <nav class="navbar-menu">
                    <i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-0"><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26810"><a href="/public-culture/issue" class="nav-link">Issues</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26808"><a href="/public-culture/#" class="nav-link dummy-link">For Authors</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26811"><a href="/public-culture/pages/Submission_Guidelines" class="nav-link">Submission Guidelines</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26812"><a href="https://eoc.sheridan.com/reprints/eorder/index.php?DBS=A&UNDO=1&PUID=10230&SERVICE=2" class="nav-link">Order Article Reprints</a></li></ul></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26813"><a href="/my-account/alerts" class="nav-link">Alerts</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26814"><a href="https://www.dukeupress.edu/public-culture" class="nav-link">Purchase</a></li><li class="site-menu-item site-menu-lvl-0" id="site-menu-item-26809"><a href="/public-culture/#" class="nav-link dummy-link">About</a><i class="desktop-nav-arrow icon-general-arrow-filled-down arrow-icon"></i><i class="mobile-nav-arrow icon-general_arrow-down"></i><ul class="site-menu site-menu-lvl-1"><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26815"><a href="/public-culture/pages/About" class="nav-link">About Public Culture</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26816"><a href="/public-culture/pages/Editorial_Board" class="nav-link">Editorial Board</a></li><li class="site-menu-item site-menu-lvl-1" id="site-menu-item-26817"><a href="https://www.dukeupress.edu/public-culture#advertising" class="nav-link">Advertising</a></li></ul></li></ul>
                </nav>
        <div class="navbar-search-container">
            <div class="navbar-search">
                <div id="MicrositeSearch" class="microsite-search">
                        <label for="navbar-search-filter">
                            <span class="screenreader-text">search filter</span>
                        </label>
                        <select class="navbar-search-filter" id="navbar-search-filter-site">
<option class="header-search-bar-filters-item" value="https://read.dukeupress.edu/search-results?page=1&q={searchQuery}" >Books & Journals</option><option class="header-search-bar-filters-item" value="https://read.dukeupress.edu/journals/search-results?page=1&q={searchQuery}&fl_SiteID=1000009&allJournals=1" >All Journals</option><option class="header-search-bar-filters-item selected" value="https://read.dukeupress.edu/public-culture/search-results?page=1&q={searchQuery}&fl_SiteID=1000071" selected>Public Culture</option>                        </select>
                        <label for="MicrositeSearchTerm"><span class="screenreader-text">search input</span></label>
                    <input class="navbar-search-input microsite-search-term" type="text" maxlength="255" id="MicrositeSearchTerm" title="search input">

                    <span id="MicrositeSearchIcon" class="microsite-search-icon navbar-search-submit icon-menu_search"><span class="screenreader-text">Search</span></span>

                </div><!-- /#MicrositeSearch -->
            </div><!-- /.navbar-search -->
            <div class="navbar-search-advanced"><a href="/advanced-search" class="advanced-search">Advanced Search</a></div>
        </div><!-- /.navbar-search-container -->
    </div><!-- /.center-inner-row -->
</div><!-- /.navbar -->

    <input type="hidden" name="searchScope" id="hfSolrJournalID" value="" />
    <input type="hidden" name="parentSiteName" id="hfParentSiteName" value="Journals Gateway" />
    <input type="hidden" id="hfSolrJournalName" value="" />
    <input type="hidden" id="hfSolrMaxAllowSearchChar" value="100" />
    <input type="hidden" id="hfJournalShortName" value="" />
    <input type="hidden" id="hfSearchPlaceholder" value="" />
    <input type="hidden" name="hfGlobalSearchSiteURL" id="hfGlobalSearchSiteURL" value="" />
    <input type="hidden" name="hfSearchSiteURL" id="hfSiteURL" value="read.dukeupress.edu/public-culture" />
    <input type="hidden" id="hfQuickSearchUrl" value="https://read.dukeupress.edu/public-culture/search-results?page=1&amp;q={searchQuery}&amp;fl_SiteID=1000071" />
    <script type="text/javascript">
        (function() {
            var hfSiteUrl = document.getElementById('hfSiteURL');
            var siteUrl = hfSiteUrl.value;
            var subdomainIndex = siteUrl.indexOf('/');

            hfSiteUrl.value = location.host + (subdomainIndex >= 0 ? siteUrl.substring(subdomainIndex) : '');
            })();
    </script>
<input id="routename" name="RouteName" type="hidden" value="public-culture" /> 
    </div>

        </section>
        <main id="main" tabindex="-1">
            <section class="master-main row">
                <div class="center-inner-row no-overflow">
                    
    <div class="large-12">
        <div class="index-inner-wrap">
            <div class="location-main-content">
                <div class="widget widget-dynamic " data-count="4">
    

    <div class="widget-dynamic-inner-wrap">

<div class="widget widget-dynamic header-row homepage-row1" data-count="1">
    

    <div class="widget-dynamic-inner-wrap">

    <div class="widget widget-IssueInfo widget-instance-Home_MainContentB0Home_Row1_IssueInfo">
        

<div id="issueInfo-Home_MainContentB0Home_Row1_IssueInfo" class="widget-info-wrap clearfix">
    <div class="article-issue-img">
            <a href="/public-culture/issue/30/1"><img id="issueImage" class="fb-featured-image" src="https://dup.silverchair-cdn.com/dup/Content_public/Journal/public-culture/Issue/30/1/1/m_ddpcult_30_1_cover.png?Expires=1514585163&amp;Signature=YI4ok7Izmld1~TpReIYMUyJbF3-xrb-gbixgb8QyYJdvCppu~mm1gEHphWcn5X11K0S9rny7f905q7Ot1kku9qK2F6hlDfv7Ec9ts~meWjT~B0zhDYSB-JwUzicLieAHKdHdnYMqCWqUMHn2bLR-OOKe6EtAM8KfQz5Hb7j9oIG-TU3UiLS2K42U0syx2rLJsV4h132LM7xpIAzBcp5oL8ovbShz7fb9fd71f37G54WMg13eyoTHcP4TkwZhakHnE5~nKyb-NkeuorhDGEyJRVJJ0IVou8KLN01ZhCscZr-6gl6XLklFsAQNg82gy2DSnw~ZdfoINrhHds4qseQKbA__&amp;Key-Pair-Id=APKAIUCZBIA4LVPAVW3Q" /></a>
    </div>
    <div class="current-issue-title">
Current Issue    </div>
    <div class="article-issue-info">
                <div class="volume">

                        Volume 30,
                </div>
                <div class="issue">

                        Issue 1, 
                </div>

        <div class="ii-pub-date">
 January 1, 2018        </div>
        <div class="view-current-issue">
            <a href="/public-culture/issue/30/1" class="button">View This Issue</a>
        </div>
    </div>
</div> 
    </div>

    </div>

</div><div class="widget widget-dynamic homepage-row2" data-count="2">
    

    <div class="widget-dynamic-inner-wrap">

    <div class="widget widget-SelfServeContent widget-instance-public-culture_Home_Row1_About_the_journal">
        
<h3>About the Journal</h3>
<p><em>Public Culture</em> is a peer-reviewed interdisciplinary journal of cultural studies, published three times a year&mdash;in January, May, and September. It is sponsored by the Institute for Public Knowledge.</p>
<p>A four-time CELJ award winner, <em>Public Culture</em> has been publishing field-defining ethnographies and analyses of the cultural politics of globalization for more than twenty-five years. The journal provides a forum for the discussion of the places and occasions where cultural, social, and political differences emerge as public phenomena, manifested in everything from highly particular and localized events in popular or folk culture to global advertising, consumption, and information networks. <a href="/public-culture/pages/About">Read more...</a></p>
    
    
     
    </div>
    <div class="widget widget-SelfServeContent widget-instance-public-culture_Home_Row1_Academic_Editors">
        
<h3>Editor</h3>
<p>Shamus Khan</p>
    
    
     
    </div>

    </div>

</div><div class="widget widget-dynamic " data-count="3">
    

    <div class="widget-dynamic-inner-wrap">

    <div class="widget widget-ArticleListNewAndPopular widget-instance-Home_MainContentB2Home_Row2_Most_Read">
        



<div id="newPopularList-Home_MainContentB2Home_Row2_Most_Read" class="fb">

    

        <h3 class="widget-dynamic-title">
            Most read
        </h3>
    <div class="widget-dynamic-entry-wrap">
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-2798379/31071/Instafame-Luxury-Selfies-in-the-Attention-Economy">Instafame: Luxury Selfies in the Attention Economy</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-15-1-11/31714/Necropolitics">Necropolitics</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-14-1-21/31653/Deep-Democracy-Urban-Governmentality-and-the">Deep Democracy: Urban Governmentality and the Horizon of Politics</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-12-2-291/85483/Millennial-Capitalism-First-Thoughts-on-a-Second">Millennial Capitalism: First Thoughts on a Second Coming</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-2-2-1/32014/Disjuncture-and-Difference-in-the-Global-Cultural">Disjuncture and Difference in the Global Cultural Economy</a>
                </div>
            </div>
    </div>
    


</div> 
    </div>
    <div class="widget widget-ArticleListNewAndPopular widget-instance-Home_MainContentB2Home_Row2_Most_Cited">
        



<div id="newPopularList-Home_MainContentB2Home_Row2_Most_Cited" class="fb">

    

        <h3 class="widget-dynamic-title">
            Most cited
        </h3>
    <div class="widget-dynamic-entry-wrap">
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-15-1-11/31714/Necropolitics">Necropolitics</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-12-2-291/85483/Millennial-Capitalism-First-Thoughts-on-a-Second">Millennial Capitalism: First Thoughts on a Second Coming</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-14-1-49/31654/Publics-and-Counterpublics">Publics and Counterpublics</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-14-1-91/31656/Modern-Social-Imaginaries">Modern Social Imaginaries</a>
                </div>
            </div>
            <div class="widget-dynamic-entry">
                <div class="fb-item-title">
                        <a href="/public-culture/article/doi/10.1215/08992363-14-1-21/31653/Deep-Democracy-Urban-Governmentality-and-the">Deep Democracy: Urban Governmentality and the Horizon of Politics</a>
                </div>
            </div>
    </div>
    


</div> 
    </div>
    <div class="widget widget-SelfServeContent widget-instance-public-culture_Home_Row2_Media_feed">
        
<div class="homepage-panel-wrap no-padding twitter-feed">
<div class="homepage-panel-text">
<h3>Twitter: @PubCultJournal</h3>
<div class="homepage-panel-wrap panel-twitter">
<a class="twitter-timeline" href="https://twitter.com/PubCultJournal?ref_src=twsrc%5Etfw" data-chrome="nofooter noheader" height="600">Tweets by @PubCultJournal</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</div>
    
    
     
    </div>

    </div>

</div><div class="widget widget-dynamic " data-count="4">
    

    <div class="widget-dynamic-inner-wrap">

    <div class="widget widget-SelfServeContent widget-instance-public-culture_Home_Row3_Issue_Alerts">
        
<img alt="" src="/ImageLibrary/DUP_Global_Images/Issue_Alert.jpg" />
<h2>Issue Alerts</h2>
<div>Sign up to receive <em>Public Culture</em> <a href="https://read.dukeupress.edu/my-account/alerts">table-of-contents alerts</a> when a new issue is published.<br />
</div>
    
    
     
    </div>
    <div class="widget widget-SelfServeContent widget-instance-public-culture_Home_Row3_Publish_in_this_journal">
        
<img alt="" src="/ImageLibrary/DUP_Global_Images/Submission-guidelines.jpg" />
<h2>Publish in this journal</h2>
<div>For information on how to submit an article, visit our <a href="http://read.dukeupress.edu/public-culture/pages/Submission_Guidelines">submission guidelines</a>.<br />
</div>
    
    
     
    </div>
    <div class="widget widget-SelfServeContent widget-instance-public-culture_Home_Row3_Subscribe">
        
<img alt="" src="/ImageLibrary/DUP_Global_Images/Subscribe.jpg" />
<h2>Subscribe</h2>
<div><a href="https://www.dukeupress.edu/public-culture/">View subscription rates and details</a> for <em>Public Culture</em>.<br />
</div>
    
    
     
    </div>
    <div class="widget widget-SelfServeContent widget-instance-public-culture_Home_Row3_Read_to_Respond">
        
<img alt="" src="/ImageLibrary/DUP_Global_Images/R2R.png" />
<h2>Read to Respond</h2>
<div>
Duke University Press's &ldquo;Read to Respond&rdquo; series highlights articles and books that engage with today&rsquo;s most pressing issues. Check out the <a href="https://dukeupress.wordpress.com/category/read-to-respond/">reading lists</a>.<br />
</div>
    
    
     
    </div>

    </div>

</div>
    </div>

</div>
            </div>
        </div>
    </div>


                </div><!-- /.center-inner-row -->
            </section>
        </main>
    </div>

        
    

        <div class="widget widget-SitePageFooter widget-instance-SitePageFooter">
        <div class="ad-banner ad-banner-footer">
    <div class="widget widget-AdBlock widget-instance-FooterAd">
        <div id="adBlockFooter" style=' '>
    <script>
        googletag.cmd.push(function () { googletag.display('adBlockFooter'); });
    </script>
</div>
 
    </div>

</div>

    <div class="journal-footer journal-bg">
        <div class="center-inner-row">
                <div class="journal-footer-menu">
                    <ul>
                                <li class="link-0">
                                    <a href="/public-culture/pages/About">About Public Culture</a>
                                </li>
                                <!--One minus the number of rows because we are starting at 0-->
                                <li class="link-1">
                                    <a href="/public-culture/pages/Editorial_Board">Editorial Board</a>
                                </li>
                                <!--One minus the number of rows because we are starting at 0-->
                                <li class="link-2">
                                    <a href="/public-culture/pages/Submission_Guidelines">For Authors</a>
                                </li>
                                <!--One minus the number of rows because we are starting at 0-->
                                <li class="link-3">
                                    <a href="https://twitter.com/PubCultJournal">Twitter</a>
                                </li>
                                <!--One minus the number of rows because we are starting at 0-->
</ul><ul>                                <li class="link-0">
                                    <a href="https://www.dukeupress.edu/public-culture">Purchase</a>
                                </li>
                                <!--One minus the number of rows because we are starting at 0-->
                                <li class="link-1">
                                    <a href="https://www.dukeupress.edu/public-culture#advertising">Advertise</a>
                                </li>
                                <!--One minus the number of rows because we are starting at 0-->
                                <li class="link-2">
                                    <a href="https://www.dukeupress.edu/Rights/">Rights and Permissions Inquiry</a>
                                </li>
                                <!--One minus the number of rows because we are starting at 0-->

                    </ul>
                </div>
            <div class="journal-footer-affiliations">
                <!-- <h3>Affiliations</h3> -->
                    <a href=" " target="">
                        <img id="footer-logo-PublicCulture" class="journal-footer-affiliations-logo" src="//dup.silverchair-cdn.com/data/SiteBuilderAssets/Live/Images/public-culture/PCL_f11262080205.svg" alt="Public Culture" />
                    </a>
            </div>
            
            <div class="journal-footer-colophon">
                <ul>
                        <li>Online ISSN 1527-8018</li>
                                            <li>Print ISSN 0899-2363</li>
                                            <li>Copyright &#169; 2017 </li>
                </ul>
            </div>
        </div>
    </div>
 
    </div>

    <div class="site-theme-footer">
        <div class="center-inner-row">
                <div class="widget widget-SelfServeContent widget-instance-UmbrellaFooterSelfServe">
        
<style type="text/css">
    /* One line fix to prevent a R4 post. Should be safe to remove after 12/28/2017 prod post */
    .content-type-book .icon-availability_cart:before {display:none;}
    /* CART ICON FIX */
    .icon-availability_cart:before {
    content: "";
    background-repeat: no-repeat;
    display: inline-block;
    background-image: url('/Themes/Client/app/img/availability_restricted.svg');
    height: 16px;
    width: 16px;
    }
    /* FB FEED CENTER FIX */
    .pg_index .twitter-feed {
    text-align:center;
    }
    /* ABOUT JOURNAL ROW PADDING FIX */
    .pg_index .location-main-content>.widget-dynamic>.widget-dynamic-inner-wrap>.widget-dynamic.homepage-row2 {
    padding:30px;
    }
    /* SS PAGES BODY FIX */
    .pg_sspage .ss-content .widget-SelfServeContent.widget-instance-SelfServePage {
    float: none !important;
    background-color: #FFF;
    border: 1px solid #DDD;
    padding: 2.2rem 1.6rem;
    }
    /* ISSUE & ADVANCED ARTICLES PAGES COMBINED VIEW WIDGET FIX */
    .pg_issue .widget-instance-Issue_ArticleListNewAndPopularCombinedView .articleListNewAndPopularCombinedView li a,
    .pg_articlesbygroup .widget-instance-Issue_ArticleListNewAndPopularCombinedView .articleListNewAndPopularCombinedView li a {
    font-weight: 700 !important;
    }
    .pg_issue .widget-instance-Issue_ArticleListNewAndPopularCombinedView .articleListNewAndPopularCombinedView li a.active,
    .pg_articlesbygroup .widget-instance-Issue_ArticleListNewAndPopularCombinedView .articleListNewAndPopularCombinedView li a.active {
    border-bottom: 5px solid #fff;
    }
    .pg_issue .widget-instance-Issue_ArticleListNewAndPopularCombinedView section,
    .pg_articlesbygroup .widget-instance-Issue_ArticleListNewAndPopularCombinedView section {
    padding: 1rem !important;
    }
    /* GLOBAL FOOTER BUTTONS FIX */
    .global-footer-link-list .button {
    padding: .751rem 1rem .5rem !important;
    margin:2rem 0 0 0 !important;
    }
    /* HP, SS FIXES */
    .pg_index .widget, .pg_sspage .widget {
    font-family: "Roboto",Helvetica,Arial,sans-serif!important;
    }
    .pg_index .location-main-content>.widget-dynamic>.widget-dynamic-inner-wrap .widget-dynamic[data-count="3"]:nth-child(even) .widget-SelfServeContent .homepage-panel-image {
    margin: auto!important;
    width: 100%!important;
    }
    body[data-sitename="dukeuniversitypress"].pg_index .location-main-content>.widget-dynamic>.widget-dynamic-inner-wrap>.widget-dynamic[data-count="3"]:nth-child(even)>.widget-dynamic-inner-wrap .widget {
    border-right:1px solid #cfd5e4!important;
    padding: 0 22px 0 0!important;
    }
    body[data-sitename="dukeuniversitypress"].pg_index .location-main-content>.widget-dynamic>.widget-dynamic-inner-wrap>.widget-dynamic[data-count="3"]:nth-child(even)>.widget-dynamic-inner-wrap .widget:last-of-type {
    border-right:none!important;
    padding-right:0!important;
    }
    .PdfOnlyLink i.icon-menu_pdf {
    display: inline;
    font-size: 40px;
    }
    .PdfOnlyLink span {
    display: block;
    }
    .pg_index:not([data-sitename="dukeuniversitypress"]):not([data-sitename="booksgateway"]):not([data-sitename="journalsgateway"]):not([data-sitename="dukeuniversitypress"]) .location-main-content>.widget-dynamic>.widget-dynamic-inner-wrap>.homepage-row2+.widget-dynamic[data-count="3"]>.widget-dynamic-inner-wrap .widget {
    padding: 1.25rem 1rem!important;
    margin-right: 25px!important;
    border-right: none!important;
    }
</style>
<div class="global-footer-link-wrap">
<div class="global-footer-block">
<ul class="global-footer-link-list contact">
    <li class="list-title">
    Duke University Press
    </li>
    <li>905 W. Main St. Ste. 18-B</li>
    <li>Durham, NC 27701</li>
    <li>USA</li>
    <li class="list-title">
    Phone
    </li>
    <li>(888) 651-0122</li>
    <li class="list-title">
    International
    </li>
    <li>+1 (919) 688-5134</li>
    <li class="list-title">
    Contact
    </li>
    <li>
    <a href="/contact-us">Contact Us</a>
    </li>
</ul>
<ul class="global-footer-link-list">
    <li class="list-title">
    Information For
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Advertise">Advertisers</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Authors">Book Authors</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Booksellers">Booksellers/Media</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/CustomerService">Customers</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Educators">Educators</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Editors">Journal Authors/Editors</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Subscribers">Journal Subscribers</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Libraries">Librarians</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/PJournals">Prospective Journals</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Rights">Rights &amp; Permissions</a>
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Societies">Societies</a>
    </li>
</ul>
<ul class="global-footer-link-list careers">
    <li class="list-title">
    Careers
    </li>
    <li>
    <a href="https://www.dukeupress.edu/Careers/">View Open Positions</a></li>
    <li>
    <a href="https://app.e2ma.net/app2/audience/signup/1754029/21407/?v=a" class="button"><span class="footer-email"></span><span class="screenreader-text">email</span>Sign up for Subject Matters</a></li>
    <li>
    <a href="https://www.dukeupress.edu/CatalogArchive/" class="button"><span class="footer-catalog"></span><span class="screenreader-text">catalog</span>2017 DUP Catalog</a>
    </li>
</ul>
</div>
<div class="global-footer-block global-footer-site-info">
<ul class="global-footer-site-details social-icons">
    <li class="list-title">
    Connect
    </li>
    <li><a class="social-link" href="https://www.facebook.com/DukeUniversityPress"><span class="screenreader-text">Facebook</span><span class="social-icon social-facebook"></span></a></li>
    <li><a class="social-link" href="https://twitter.com/DUKEpress"><span class="screenreader-text">Twitter</span><span class="social-icon social-twitter"></span></a></li>
    <li><a class="social-link" href="https://www.youtube.com/user/DukeUPressPublicity"><span class="screenreader-text">YouTube</span><span class="social-icon social-youtube"></span></a></li>
    <li><a class="social-link" href="http://www.pinterest.com/dukepress"><span class="screenreader-text">Pinterest</span><span class="social-icon social-pinterest"></span></a></li>
    <li><a class="social-link" href="https://www.instagram.com/dukeuniversitypress/"><span class="screenreader-text">Instagram</span><span class="social-icon social-instagram"></span></a></li>
</ul>
<div class="footer-logo-container">
<a href="https://www.dukeupress.edu/">
<img alt="Duke University Press" src="/UI/app/svg/umbrella/dup-hor-rev-logo.svg" class="site-theme-footer-image" />
</a>
</div>
</div>
</div>
<div class="global-footer-bottom">
<ul class="global-footer-site-details">
    <li>&copy;2017 Duke University Press. All Rights Reserved.</li>
    <li><a href="/pages/accessibility">Accessibility</a></li>
    <li><a href="/pages/legal">Legal</a></li>
    <li><a href="/pages/privacy">Privacy</a></li>
    <li><a href="https://get.adobe.com/reader/" target="new">Get Adobe Reader</a></li>
</ul>
</div>
    
    
     
    </div>

        </div><!-- /.center-inner-row -->
    </div><!-- /.site-theme-footer -->
    <div class="ss-ui-only">
        
    </div>


        
        <div id="revealModal" class="reveal-modal" data-reveal>
            <div id="revealContent"></div>
            <a class="close-reveal-modal"><i class="icon-general-close"><span class="screenreader-text">Close Modal</span></i></a>
        </div>
        <div id="NeedSubscription" class="reveal-modal small" data-reveal>
            <div class="subscription-needed">
                <h5>This Feature Is Available To Subscribers Only</h5>
                <p><a href="/sign-in">Sign In</a> or <a href="/my-account/register?siteId=1000071&returnUrl=%2fpublic-culture">Create an Account</a></p>
            </div>
            <a class="close-reveal-modal"><i class="icon-general-close"><span class="screenreader-text">Close Modal</span></i></a>
        </div>
        

        <div id="noAccessReveal" class="reveal-modal tiny" data-reveal>
            <a class="close-reveal-modal"><i class="icon-general-close"><span class="screenreader-text">Close Modal</span></i></a>
            <div id="noAccessForm">
                <div class="spinner"></div>    
            </div>
        </div>
        
        
        <script async='async' src='//cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.0/MathJax.js?config=TeX-AMS-MML_HTMLorMML'></script>
        <script async='async' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5265518246c10183&domready=1'></script>

    
<script src="/cassette.axd/script/421f6cd837f0dd8a28193bf39fdf64a20629d362/footerJS" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.0/MathJax.js?config=TeX-AMS-MML_HTMLorMML" type="text/javascript"></script>

    
    <!-- Enter Google Analytics or Tag Manager here -->
    
     
 

</body>
</html>

